Cafe Husky PL Strona Główna Cafe Husky PL
Forum posiadaczy, miłośników i fanów motocykli spod znaku Husqvarny

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Problem z odpaleniem Husqvarna SM610
Autor Wiadomość
Kamil Dzikus 

Motocykl: Husqvarna SM610
Dołączył: 09 Wrz 2020
Posty: 2
Skąd: Katowice
Wysłany: 2020-09-10, 16:53   Problem z odpaleniem Husqvarna SM610

Witam jestem posiadaczem HusqvarnySM610 2005r od zeszłego roku, motocykl padł miesiąc po zakupie i dotychczas nie zyje.
Magnes oderwał sie od magneta i rozleciał sie po całym silniku, magneto zostało naprawione, wymieniony tłok, honowanie (szlif) cylindra itd. wszystko jest poskladane silnik po wielu staraniach zaczął gadać, aczkolwiek przy kolejnej próbie odpalenia, rozrusznik ledwo krecił silnikiem (AKU OK) szczotki w rozruszniku wymienilem, nadal bez zmian tak jak by kompresja byla za wysoka, na pych 1 sów silnika i kolo blokuje i nic, nawet probowalem nawet line do samochodu tez nic z tego, pomocy Ta Husqvarna to moje przekleństwo, odechciało mi sie już remontów silnika :D Pomocy !! Zestaw naprawczy rozrusznika ?
https://youtu.be/alapVoR3N1Q
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 9