Cafe Husky PL Strona Główna Cafe Husky PL
Forum posiadaczy, miłośników i fanów motocykli spod znaku Husqvarny

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Ładowanie akumulatora i luz na tylnym zawieszeniu
Autor Wiadomość
husky00 

Motocykl: Husqvarna TE 450 2007r
Dołączył: 30 Kwi 2020
Posty: 2
Skąd: Lublin
Wysłany: 2020-04-30, 21:43   Ładowanie akumulatora i luz na tylnym zawieszeniu

W poniedziałek stałem się szczęśliwym posiadaczem Husqvarny TE 450 z 2007 roku. Cena 10k za moto z udokumentowanym remontem chyba nie jest zła :roll: . Ale jak to w takim moto zawsze coś jest do roboty.
1. Mam do zrobienia ładowanie akumulatora i chciałbym zapytać czy ktoś już przerabiał temat. Wystarczy wymiana samego regulatora? Napięcie na akumulatorze przed odpaleniem jest 13,1V a na odpalonym silniku 12,5V, więc zamiast ładować to jeszcze bierze z niego prąd. Dodam, że akumulator jest nowy (12V4AH). Ktoś coś może powiedzieć więcej na ten temat?
2. W tylnym zawieszeniu jest nieduży luz. Patrząc na końcówkę wahacza jest to jakieś 2 cm. I moje pytanie czy rozbierać to wszystko po kolei tj. wahacz, kiwaczka i tylny amor i wszystkie łożyska sprawdzać? Sporo z tym roboty by było a sam nie wiem czy podołam. Czy jest to tylko luz na wahaczu i wymiana łożysk i tulejek załatwi temat?
Z góry dziękuję za odpowiedź :mrgreen:
 
 
Wojtek 


Motocykl: TE310R 13', XT660R 06'
Pomógł: 4 razy
Wiek: 55
Dołączył: 13 Paź 2009
Posty: 1945
Skąd: Tuszyn
Wysłany: 2020-05-03, 15:18   

Co do ładowania to raczej poszedł regulator- odłącz reg, potem odpal moto i zmierz napięcie.

Tylny zawias -jest na forum opis i tutorial
_________________
"Gdy człowiek przestaje marzyć umiera" R.Ridel.........Pozdrawiam Wojtek
 
 
husky00 

Motocykl: Husqvarna TE 450 2007r
Dołączył: 30 Kwi 2020
Posty: 2
Skąd: Lublin
Wysłany: 2020-05-03, 18:44   

Znajomy już mi sprawdził zawieszenie. Kiwak jest do roboty. Jak ktoś ma jakieś uwagi co założyć, jaka firma, gdzie kupić taki zestaw naprawczy itp to chętnie poczytam. Na allegro ceny zaczynają się od 300 zł. Znajdzie się coś taniej czy nie ma szans?

Co do regulatora to jak go odłączę nie spali bezpieczników, modułu itp? Wiesz jakie powinno być napięcie z odczepionym regulatorem czy trzeba wertować serwisówkę?
 
 
Wojtek 


Motocykl: TE310R 13', XT660R 06'
Pomógł: 4 razy
Wiek: 55
Dołączył: 13 Paź 2009
Posty: 1945
Skąd: Tuszyn
Wysłany: 2020-05-03, 18:50   

Wszystkie kupne zestawy to szajs ja dorabiam/przerabiam i mam na wieki.
Jak odłączysz zaraz za cewkami to nic nie spalisz, bo nie będzie podłączony do instalacji.
Jakie będzie napięcie nie pamiętam ale pewnie gdzieś 20V.

Poszukaj na forum jest i o kiwaczce/zawiasie i o zepsutym regulatorze
_________________
"Gdy człowiek przestaje marzyć umiera" R.Ridel.........Pozdrawiam Wojtek
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,02 sekundy. Zapytań do SQL: 9