Cafe Husky PL Strona Główna Cafe Husky PL
Forum posiadaczy, miłośników i fanów motocykli spod znaku Husqvarny

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
ECU.
Autor Wiadomość
Szymon1325 

Dołączył: 03 Kwi 2018
Posty: 13
Skąd: Sanok
Wysłany: 2018-12-18, 21:32   ECU.

Witam, mam problem z wentylatorem na chłodnicy w motocyklu Husqvarna TE 310 z 2008 ( big bore z 250 na 310) posiadam do niego dwa moduły z czego na jednym oryginalnym od 250 działa wentylator i załącza się przy odpowiedniej temperaturze i włacza się rownież jak odepne kostkę od czujnika temperatury po krótkiej chwili, natomiast na drugim module też z tej husqvarny oryginalnym tylko ze z roku 2009 i już do TE 310 w ogóle nie włacza się wentylator, jeździłbym z tym od 250 ale niestety niedawno prawdopodobnie się zepsuł bo w ogóle nie działa pompa paliwa ani wentylator ani wcale nie ma iskry, teraz pytanie ten moduł od 310 z 2009 nie powinien włączać wentylatora po wyciągnieciu wtyczki z czujnika temperatury? czy poprostu spaliły się na nim ścieżki odpowiedzialne za włączanie wentylatora?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 9